所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

座席接口网关/互联接口网关/在线客服服务的状态不正常

发布时间:  2015-04-25 浏览次数:  306 下载次数:  0
问题描述
在Agent Management的“实时监控”界面,座席接口网关/互联接口网关/在线客服服务的“状态”与实际状态不符。
处理过程
座席接口网关/互联接口网关/在线客服服务排除故障的方法相同,以座席接口网关(Agent Gateway)为例。

表4-1 错误日志和处理方法




根因
可能原因:
 Agent Management的JMS鉴权端口变更后,座席接口网关/互联接口网关/在线客服服务未及时重新启动。
 在Agent Management/座席接口网关/互联接口网关/在线客服服务上,JMS鉴权端口被占用。
 座席接口网关/互联接口网关/在线客服服务与Agent Management之间的JMS鉴权用户和密码错误。

END