所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

升级了iMana之后发现MM910无法使用虚拟媒体了

发布时间:  2015-10-24 浏览次数:  246 下载次数:  0
问题描述

升级了iMana到6.01之后发现MM910无法使用虚拟媒体了。MM版本是2.20

处理过程
iMana在5.30以后的版本合入了vmm加密,MM在3.00合入了vmm加密,加密的MM必须配合加密的iMana才可以使用。

根因
MM和iMana版本不配套
解决方案
升级MM版本到3.00版本或以上。

END