所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级
菜单

FAQ-CE12804 如何修改disp cu命令行的使用级别

发布时间:  2015-12-29 浏览次数:  254 下载次数:  0
问题描述

CE12804 在修改命令行display current-configuration的使用级别时会报错误

[~CE12804-2]command-privilege level 1 view shell display current-configuration
Error: The authorized command does not exist.

 

解决方案

display current-configuration是在所有视图中都可以使用的命令,因此需要修改所有视图

[~CE12804-2]command-privilege level 1 view Global display current-configuration

END