所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

IE8浏览器登陆NetEcoV600R007C40部分页面提示xx脚本运行错误

发布时间:  2016-05-31 浏览次数:  323 下载次数:  0
问题描述

1.IE8.0浏览器登陆NetEcoV600R007C40远程Web界面打开部分页面提示xx脚本运行错误,提示“此网页上的错误可能使它无法正确运行”。

处理过程

1、打开IE浏览器,选择工具-internet选项:

2、进入选择internet选项-高级,将“显示每个脚本错误的通知”勾选去掉

根因
由于IE浏览器在运行NetEco的脚本的时候,可能判断部分页面脚本运行有异常,会出现运行错误提示。
解决方案
设置方法:"工具"->"Internet选项"->"高级"->"显示每个脚本错误的通知",取消该选项的勾选。

END