E9000 Umate工具巡检误告警

发布时间:  2016-06-07 浏览次数:  584 下载次数:  0
问题描述

E9000 Umate工具巡检时,某几个刀片所以的CPU、内存、Mezz卡minor告警







处理过程

设备MM910管理板上无告警,但是要Umate巡检工具巡检时,CPU、内存、Mezz卡轻微告警,工程师使用uMate巡检工具版本问V119最新版本,而不通过刀片的BMC版本为V5.11,

参考uMate用户指南后发现,ch242刀片BMC版本必须在5.17以上版本才能支持巡检,现场版本为5.11,不支持该版本巡检。


解决方案

升级相关刀片BMC和BIOS版本

END