FAQ-metro1000设备支持以太网单板的版本情况汇总

发布时间:  2013-12-27 浏览次数:  126 下载次数:  0
问题描述
metro1000设备支持以太网单板的版本情况汇总,包括EFS、EFT、ET1、ET1D、EFSC










处理过程





根因
N/A
解决方案

(1)ET1V1单板

42SCB从4.2.5.4及以上支持;
43SCB从4.2.6.4到4.2.6.6范围内支持。
46SCB从R2版本开始支持,保证5.37.2.22P02支持
49SCB全部支持

(2)ET1V2单板

43SCB从4.2.6.10以上开始一直到4.2.6.50以下只支持ET1V2单板,不支持ET1V1。

注:从4.02.06.50及以上版本可以同时支持ET1V1和ET1V2系列单板

46SCB从R2版本开始支持,保证5.37.2.22P02支持
49SCB全部支持
 

(3)ET1D

43SCB从4.2.6.20及以上支持
46SCB从R2版本开始支持,保证5.37.2.22P02支持
49SCB全部支持


(4)EFT单板

42SCB从4.2.5.6以上支持
43SCB从4.2.6.40以上支持
46SCB全部支持
49SCB全部支持


(5)EFS单板


43SCB从4.02.06.31及以上版本支持
46SCB全部支持
49SCB全部支持

 

(6)EFSC单板

43SCB从4.02.06.52及以上支持EFSC单板;
46SCB从R2版本开始支持,保证5.37.2.22P02支持
49SCB全部支持 





建议与总结
目前的案例都比较零散,特进行了汇总,方便查阅。另外,关于46SCB的R2版本,目前只能查阅到5.37.2.22P02这个版本。




END