FAQ: Why eLog couldn’t review the interface traffic information of firewall

Publication Date:  2012-09-11 Views:  116 Downloads:  0
Issue Description
 Customer couldn’t review interface traffic information of firewall on eLog log management system, other session information could be reviewed.
Alarm Information
NULL
Handling Process
NULL
Root Cause
The reason why interface traffic information couldn’t be reviewed is that customer unlocked binary session log exportation only on firewall, information center not unlocked, send syslog log to eLog server. Transportation of attack defense log, traffic monitoring log, blacklist log, address binding log and other log adopts syslog are all in text format, those log have to be managed and export redirection through module of information center and displays on terminal screen then, or sent to log host for storage and analysis. 
Suggestions
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