After upgrade Secospace TSM to V100R002C05 version, the system become slow and can’t display the agent interface

Publication Date:  2012-10-30 Views:  262 Downloads:  0
Issue Description
A Chongqing office site, the original agent version is Secospace TSM V100R002C02, after upgrade to Secospace TSM V100R002C05 version, the system seriously become slow, hard disk light continuous flashing, agent interface don't show, click on the "start” menu but no response.
Alarm Information
none
Handling Process
Uninstall  "360 security guard"
Root Cause
The original version limit to the function of anti-virus software weakly, and the new version strengthened the control ability to anti-virus software;
When upgrade TSM Agent in the office site, through checking "task manager" can find that the "TSM Agent" and "360 security guard" process occupy a high CPU usage; From the TSM policy analysis, the office site open the "360 security guard" limit policy. In the “monitoring process" policy, forbid the "360 security guard" lead to "TSM Agent" and "360 security guard" conflict.
Suggestions
In this problem, through checking whether the policy limit to the anti-virus software (including, but not limited to "monitor process" policy), and check the terminal whether is already installed related anti-virus software. It can position and solve problem quickly.

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