No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

Customer cannot login to WEB interface on S5700

Publication Date:  2014-10-17 Views:  715 Downloads:  0
Issue Description
When customer login to Web interface of device, is rejected, and the log shows this message:

Oct  2 2008 06:20:31-06:00 Quidway %%01HTTP/4/VERIFYFAIL(l)[5]:Failed to validate HTTP verification code. (UserName=unknown, IPAddress=192.168.1.208, FailureReason=no verify code in login packet)
Alarm Information
Oct  2 2008 06:20:31-06:00 Quidway %%01HTTP/4/VERIFYFAIL(l)[5]:Failed to validate HTTP verification code. (UserName=unknown, IPAddress=192.168.1.208, FailureReason=no verify code in login packet)
Handling Process
We have asked customer the display diagnostic output and which browser they are using
Root Cause
The problem was that the customer had loaded the web.zip file from a earlier version, causing the mismatch and rejecting the login
Solution
we have unloaded the web.zip file from CLI, and the login is successful

END