No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>

Reminder

To have a better experience, please upgrade your IE browser.

upgrade
MENU

MA5100 can be Online but cannot Ping through for Static Management MA5100 under MA5200

Publication Date:  2012-07-27 Views:  162 Downloads:  0
Issue Description
For static management MA5100 under MA5200, MA5100 can be online but cannot ping through.
Services under MA5100 is normal. 
Alarm Information
Null
Handling Process
1. Check static user at MA5200, and static user had been online.
2. Cut the user with cut command, and the user can still access network.
3. Map VLAN at PVC of ADSL at MA5100, and IP address of MA5100 can ping through MA5200. MA5100 is problematic.
4. Check data at MA5100, and MA5200 address is not configured with the list of IP access.
Note: MA5100 default all IP deny, so add IP address. 
Root Cause
1. Configuration at MA5200  is problematic.
2. Data of MA5100  is problematic..
Suggestions
 

END