No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

Disk space is full of logs that bring by DC

Publication Date:  2012-09-17 Views:  238 Downloads:  0
Issue Description
The number of log documents whose name begin with debug in server/log/tklog file is increasing very fast, and every document is about 10M.
Alarm Information
none
Handling Process
1. Login system monitor and reboot DC course.
2. Delete log documents in vsm/server/log/tklog file by hand.
Root Cause
When DC receive network element data, the connection between network data and DC is broken, and there are logic problems in DC management,
thus Recv Msg Head error is printing endlessly.
Suggestions
none

END