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Solution of key account in ATIC management center displays “non deployed”

Publication Date:  2012-09-17 Views:  356 Downloads:  0
Issue Description
   Some key accounts on “key account management” of ATIC management center display “non deployed”, as picture one in attachment shows.  
Alarm Information
NULL
Handling Process
 Chose the key account which displays “non deployed” in picture one, click the “audit” button at the top right corner, the pop-up a dialog as picture two in attachment shows, click “synchronization”, then the configuration of ATIC center will synchronizes with E8080E device’s.     
Root Cause
Caused by the variance configuration between E8080 device and ATIC management center.
Suggestions
 Take nat traversal name authentication of ipsec or nat traversal strategy template of ipsec is the suggestion. 

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