FusionAccess V1R5 user got error "6033" when try to login vm

Publication Date:  2014-11-30 Views:  213 Downloads:  0
Issue Description
when user try to login vm through Web interface, he receive one error "6033"
Alarm Information
no alarm information.  user received one error code "6033"
Handling Process
Error code "6033" means there is something wrong when try to using the serivce access gateway. In this case ,we just need check the setting "service access gateway identify" in fusionaccess portal. and make sure it is disabled.
Root Cause
Error code "6033" means there is something wrong when try to using the serivce access gateway. In this case ,we just need check the setting "service access gateway identify" in fusionaccess portal. and make sure it is disabled.
Solution
Disable the setting "service access gateway identify" in fusionaccess portal.
Suggestions
Most of time, we don't use the function of "serivce access gateway identify", if we want to use it, we must import the certification in the client (TC or SC). so in this case, we need disable the setting "service access gateway identify"

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