所选语种没有对应资源,请选择:

本站点使用Cookies,继续浏览表示您同意我们使用Cookies。Cookies和隐私政策>

提示

尊敬的用户,您的IE浏览器版本过低,为获取更好的浏览体验,请升级您的IE浏览器。

升级

策略版本不正确导致策略内容不能显示

发布时间:  2012-07-18 浏览次数:  178 下载次数:  2
问题描述
在配置策略模版的过程中,添加策略后,点击策略不显示策略配置内容。
告警信息
处理过程
1、把浏览器的安全配置降到最低,问题依然存在;
2、后来发现上传的策略版本为B02F的策略包,而Secospace服务器的版本为B02D,把策略删除后,重新上传B02D对应的策略,问题解决。
根因
1、浏览器安全配置问题;
2、策略包的问题;
建议与总结
在上传策略的时候注意下对应版本。

END