No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>Search

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

Huawei Rack Server iBMC Alarm Handling 27

This document describes iBMC alarms in terms of the meaning, impact on the system, possible causes, and handling suggestions.
Rate and give feedback :
Huawei uses machine translation combined with human proofreading to translate this document to different languages in order to help you better understand the content of this document. Note: Even the most advanced machine translation cannot match the quality of professional translators. Huawei shall not bear any responsibility for translation accuracy and it is recommended that you refer to the English document (a link for which has been provided).
ALM-0x0600000F RAID Controller Card BBU Undervoltage (RAID Controller Card, Major Alarm)

ALM-0x0600000F RAID Controller Card BBU Undervoltage (RAID Controller Card, Major Alarm)

Description

Alarm message:

arg2 RAID card arg1 BBU voltage is low (SN: arg3, PN: arg4). 
NOTE:

From iBMC V328, the RAID controller card and PSU alarms will also include the SN and BOM code, and the fan alarms will also include the BOM code.

This alarm is generated when the BBU (iBBU or supercapacitor) voltage of the RAID controller card is low.

Alarm object: RAID controller card

Attribute

Alarm ID Alarm Severity Auto Clear

0x0600000F

Major

Yes

Parameters

Name Meaning

arg1

Slot number of the RAID controller card.

arg2

Front I/O module or compute module and its slot number, for example, FM or CMn.

arg3

SN of the RAID controller card.

arg4

Part number.

Impact on the System

The cache of the RAID controller card is affected.

Possible Causes

The battery on the RAID controller card is low in power.

Procedure

  1. Replace the BBU or supercapacitor of the RAID controller card. Then, check whether the alarm is cleared.

    • If yes, no further action is required.

    • If no, go to 2.

  2. Contact Huawei technical support.
Download
Updated: 2019-02-28

Document ID: EDOC1000054724

Views: 221220

Downloads: 2928

Average rating:
This Document Applies to these Products
Related Documents
Related Version
Share
Previous Next