No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>Search

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

Log Reference

AR500, AR510, and AR530 V200R007

This document supports all the logs of device, including the parameters, meaning, possible causes and solution.
Rate and give feedback:
Huawei uses machine translation combined with human proofreading to translate this document to different languages in order to help you better understand the content of this document. Note: Even the most advanced machine translation cannot match the quality of professional translators. Huawei shall not bear any responsibility for translation accuracy and it is recommended that you refer to the English document (a link for which has been provided).
WEB/4/PORTALSERVER_DOWN

WEB/4/PORTALSERVER_DOWN

Message

WEB/4/PORTALSERVER_DOWN: The portal server is down.(IP:[IPADDR])

Description

The Portal server is Down.

Parameters

Parameter Name Parameter Meaning
IP Indicates the IP address of the Portal server.

Possible Causes

The device detects that the Portal server changes from Up to Down.

Procedure

  1. Check whether the Portal server can work properly and whether the Portal service can be used properly.

    • If the Portal server works properly, check the network connectivity between the Portal server and device. If the network connection is disconnected, restore the network connection.
    • If the Portal server cannot work properly, restore the Portal server to the normal state.

Translation
Download
Updated: 2019-05-29

Document ID: EDOC1000097294

Views: 48645

Downloads: 31

Average rating:
This Document Applies to these Products
Related Documents
Related Version
Share
Previous Next