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Alarm Handling

S9300, S9300E, and S9300X V200R010C00

This document provides the explanations, causes, and recommended actions of alarms on the product.
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CSSM_1.3.6.1.4.1.2011.5.25.183.3.3.2.1 hwCssLinkDown

CSSM_1.3.6.1.4.1.2011.5.25.183.3.3.2.1 hwCssLinkDown

Description

CSSM/3/CSSLINKDOWN: OID [OID] [INTEGER1]/[INTEGER2] CSS port [INTEGER3] down.

The CSS port goes Down.

NOTE:

This alarm cannot be automatically cleared and must be manually cleared on the web system.

Attribute

Alarm ID Alarm Severity Alarm Type
1.3.6.1.4.1.2011.5.25.183.3.3.2.1 Minor equipmentAlarm(5)

Parameters

Name Meaning
INTEGER1 Indicates the chassis ID.
INTEGER2 Indicates the slot ID.
INTEGER3 Indicates the port number.

Impact on the System

Bandwidth between the CSS devices is reduced or the CSS breaks up.

Possible Causes

1: The CSS cable is removed or loose.

2: The CSS cable is faulty.

Procedure

  1. Check whether the cable is connected securely to the CSS port.

    • If not, connect the CSS cable to the port securely.
    • If so, go to step 2.

  2. Check whether the indicator on the CSS card is on.

    • If not, replace the cable.
    • If so, go to step 3.

  3. Check whether a clear alarm is generated.

    • If so, no action is required.
    • If not, collect alarm information and configuration information, and then contact technical support personnel.

Related Information

None.

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Updated: 2019-08-21

Document ID: EDOC1000142054

Views: 182164

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