No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>Search

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

S12700 V200R010C00 Configuration Guide - WLAN-AC

This document describes native AC (hereinafter referred to as WLAN AC) configuration procedures and provides configuration examples.
Rate and give feedback:
Huawei uses machine translation combined with human proofreading to translate this document to different languages in order to help you better understand the content of this document. Note: Even the most advanced machine translation cannot match the quality of professional translators. Huawei shall not bear any responsibility for translation accuracy and it is recommended that you refer to the English document (a link for which has been provided).
Example for Configuring Dual-MPP Mesh Services

Example for Configuring Dual-MPP Mesh Services

Configuration Process

You need to configure and maintain WLAN features and functions in different profiles. These WLAN profiles include regulatory domain profile, radio profile, VAP profile, AP system profile, AP wired port profile, WIDS profile, WDS profile, and Mesh profile. When configuring WLAN services, you need to set related parameters in the WLAN profiles and bind the profiles to the AP group or APs. After that, the configuration is automatically delivered to and takes effect on the APs. WLAN profiles can reference one another; therefore, you need to know the relationships among the profiles before configuring them. For details about the profile relationships and their basic configuration procedure, see WLAN Service Configuration Procedure.

Networking Requirements

An enterprise has two areas: Area A and Area B. Restricted by geographical locations, APs in Area A can be deployed in wired mode, but wired deployment of APs is costly in Area B. The enterprise requires that APs be deployed in Area B at low cost.

As shown in Figure 15-11, a dual-MPP Mesh network is deployed to connect AP_3 and AP_4 in Area B to AP_1 and AP_2 through Mesh links, which improves network reliability and loads balance traffic.

Figure 15-11  Dual-MPP Mesh networking

Configuration Roadmap

  1. Configure network connectivity and enable APs (MPPs) in Area A to go online on the AC in wired mode.
  2. Configure Mesh services to enable APs (MPs) in Area B to go online on the AC through Mesh links.
NOTE:

In this example, Switch_A (access switch) and Switch_B (aggregation switch) are Huawei products.

Table 15-12  AP data required for completing the configuration

AP

Type

MAC

AP_1

AP6010DN-AGN

60de-4474-9640

AP_2

AP6010DN-AGN

dcd2-fc04-b500

AP_3

AP6010DN-AGN

dcd2-fcf6-76a0

AP_4

AP6010DN-AGN

60de-4476-e360

Table 15-13  Data required for completing the configuration

Item

Data

Management VLAN for APs

VLAN 100

DHCP server

The AC functions as a DHCP server to allocate IP addresses to APs.

Address pool: 10.23.100.2-10.23.100.254/24

AC's source interface

VLANIF 100: 10.23.100.1/24

Mesh profile name

Name: mesh-net

Mesh role

  • AP_1: Mesh-portal (MPP)
  • AP_2: Mesh-portal (MPP)
  • AP_3: Mesh-node (MP)
  • AP_4: Mesh-node (MP)

Mesh ID

Name: mesh-net

Mesh whitelist

Name: mesh-list

AP system profile

Name: mesh-sys

Radio used by Mesh services

Radio 1:
  • Bandwidth: 40mhz-plus
  • Channel: 157
  • Radio coverage distance parameter: 4 (unit: 100 m)

Security profile

  • Name: mesh-sec
  • Security policy: WPA2+PSK+AES
  • Password type: PASS-PHRASE
  • Password: a1234567

AP group

  • mesh-mpp: AP_1 and AP_2
  • mesh-mp: AP_3 and AP_4

Configuration Notes

  • No ACK mechanism is provided for multicast packet transmission on air interfaces. In addition, wireless links are unstable. To ensure stable transmission of multicast packets, they are usually sent at low rates. If a large number of such multicast packets are sent from the network side, the air interfaces may be congested. You are advised to configure multicast packet suppression to reduce impact of a large number of low-rate multicast packets on the wireless network. Exercise caution when configuring the rate limit; otherwise, the multicast services may be affected.
    • In direct forwarding mode, you are advised to configure multicast packet suppression on switch interfaces connected to APs.
    • In tunnel forwarding mode, you are advised to configure multicast packet suppression in traffic profiles of the AC.
    For details on how to configure traffic suppression, see How Do I Configure Multicast Packet Suppression to Reduce Impact of a Large Number of Low-Rate Multicast Packets on the Wireless Network?.
  • Configure port isolation on the interfaces of the device directly connected to APs. If port isolation is not configured and direct forwarding is used, a large number of unnecessary broadcast packets may be generated in the VLAN, blocking the network and degrading user experience.

  • In tunnel forwarding mode, the management VLAN and service VLAN cannot be the same. Only packets from the management VLAN are transmitted between the AC and APs. Packets from the service VLAN are not allowed between the AC and APs.

Procedure

  1. Configure the AC to communicate with AP_1 and AP_2.

    # Configure access switch Switch_A. Add GE0/0/1 and GE0/0/2 to VLAN 100 (management VLAN) and set the PVID of the interfaces to VLAN 100. Configure GE0/0/1, GE0/0/2, and GE0/0/3 to allow packets from VLAN 100 to pass through.

    <HUAWEI> system-view
    [HUAWEI] sysname Switch_A
    [Switch_A] vlan batch 100
    [Switch_A] interface gigabitEthernet 0/0/1
    [Switch_A-GigabitEthernet0/0/1] port link-type trunk
    [Switch_A-GigabitEthernet0/0/1] port trunk pvid vlan 100
    [Switch_A-GigabitEthernet0/0/1] port trunk allow-pass vlan 100
    [Switch_A-GigabitEthernet0/0/1] port-isolate enable
    [Switch_A-GigabitEthernet0/0/1] quit
    [Switch_A] interface gigabitEthernet 0/0/2
    [Switch_A-GigabitEthernet0/0/2] port link-type trunk
    [Switch_A-GigabitEthernet0/0/2] port trunk pvid vlan 100
    [Switch_A-GigabitEthernet0/0/2] port trunk allow-pass vlan 100
    [Switch_A-GigabitEthernet0/0/2] port-isolate enable
    [Switch_A-GigabitEthernet0/0/2] quit
    [Switch_A] interface gigabitEthernet 0/0/3
    [Switch_A-GigabitEthernet0/0/3] port link-type trunk
    [Switch_A-GigabitEthernet0/0/3] port trunk allow-pass vlan 100
    [Switch_A-GigabitEthernet0/0/3] quit

    # Configure aggregation switch Switch_B. Configure GE0/0/1 and GE0/0/2 to allow packets from VLAN 100 to pass through.

    <HUAWEI> system-view
    [HUAWEI] sysname Switch_B
    [Switch_B] vlan batch 100
    [Switch_B] interface gigabitEthernet 0/0/1
    [Switch_B-GigabitEthernet0/0/1] port link-type trunk
    [Switch_B-GigabitEthernet0/0/1] port trunk allow-pass vlan 100
    [Switch_B-GigabitEthernet0/0/1] quit
    [Switch_B] interface gigabitEthernet 0/0/2
    [Switch_B-GigabitEthernet0/0/2] port link-type trunk
    [Switch_B-GigabitEthernet0/0/2] port trunk allow-pass vlan 100
    [Switch_B-GigabitEthernet0/0/2] quit
    

    # Configure GE1/0/1 that connects the AC to the aggregation switch to allow packets from VLAN 100 to pass through.

    <HUAWEI> system-view
    [HUAWEI] sysname AC
    [AC] vlan batch 100
    [AC] interface gigabitEthernet 1/0/1
    [AC-GigabitEthernet1/0/1] port link-type trunk
    [AC-GigabitEthernet1/0/1] port trunk allow-pass vlan 100
    [AC-GigabitEthernet1/0/1] quit
    

  2. Configure the AC as a DHCP server to allocate IP addresses to APs.

    [AC] dhcp enable
    [AC] interface vlanif 100
    [AC-Vlanif100] ip address 10.23.100.1 24
    [AC-Vlanif100] dhcp select interface
    [AC-Vlanif100] quit
    

  3. Configure the AP groups, country code, and AC's source interface.

    # Create AP groups for MPPs and MPs respectively and add APs that require the same configuration to the same group.

    [AC] wlan
    [AC-wlan-view] ap-group name mesh-mpp
    [AC-wlan-ap-group-mesh-mpp] quit
    [AC-wlan-view] ap-group name mesh-mp
    [AC-wlan-ap-group-mesh-mp] quit
    

    # Create a regulatory domain profile, configure the AC country code in the profile, and apply the profile to the AP groups.

    [AC-wlan-view] regulatory-domain-profile name domain1
    [AC-wlan-regulate-domain-domain1] country-code cn
    [AC-wlan-regulate-domain-domain1] quit
    [AC-wlan-view] ap-group name mesh-mpp
    [AC-wlan-ap-group-mesh-mpp] regulatory-domain-profile domain1
    Warning: Modifying the country code will clear channel, power and antenna gain configurations of the radio and reset the AP. Continu
    e?[Y/N]:y 
    [AC-wlan-ap-group-mesh-mpp] quit
    [AC-wlan-view] ap-group name mesh-mp
    [AC-wlan-ap-group-mesh-mp] regulatory-domain-profile domain1
    Warning: Modifying the country code will clear channel, power and antenna gain configurations of the radio and reset the AP. Continu
    e?[Y/N]:y 
    [AC-wlan-ap-group-mesh-mp] quit
    [AC-wlan-view] quit
    

    # Configure the AC's source interface.

    [AC] capwap source interface vlanif 100
    
    # Add AP_1 and AP_2 to the AP group mesh-mpp and AP_3 and AP_4 to the AP group mesh-mp.
    NOTE:

    The default AP authentication mode is MAC address authentication. If the default settings are retained, you do not need to run the ap auth-mode mac-auth command.

    In this example, the AP6010DN-AGN is used and has two radios: radio 0 and radio 1.

    [AC] wlan
    [AC-wlan-view] ap auth-mode mac-auth
    [AC-wlan-view] ap-id 1 ap-mac 60de-4474-9640
    [AC-wlan-ap-1] ap-name AP_1
    [AC-wlan-ap-1] ap-group mesh-mpp
    Warning: This operation may cause AP reset. If the country code changes, it will clear channel, power and antenna gain configuration
    s of the radio, Whether to continue? [Y/N]:y 
    [AC-wlan-ap-1] quit
    [AC-wlan-view] ap-id 2 ap-mac dcd2-fc04-b500
    [AC-wlan-ap-2] ap-name AP_2
    [AC-wlan-ap-2] ap-group mesh-mpp
    Warning: This operation may cause AP reset. If the country code changes, it will clear channel, power and antenna gain configuration
    s of the radio, Whether to continue? [Y/N]:y 
    [AC-wlan-ap-2] quit
    [AC-wlan-view] ap-id 3 ap-mac dcd2-fcf6-76a0
    [AC-wlan-ap-3] ap-name AP_3
    [AC-wlan-ap-3] ap-group mesh-mp
    Warning: This operation may cause AP reset. If the country code changes, it will clear channel, power and antenna gain configuration
    s of the radio, Whether to continue? [Y/N]:y 
    [AC-wlan-ap-3] quit
    [AC-wlan-view] ap-id 4 ap-mac 60de-4476-e360
    [AC-wlan-ap-4] ap-name AP_4
    [AC-wlan-ap-4] ap-group mesh-mp
    Warning: This operation may cause AP reset. If the country code changes, it will clear channel, power and antenna gain configuration
    s of the radio, Whether to continue? [Y/N]:y 
    [AC-wlan-ap-4] quit
    

  4. Configure Mesh parameters.

    # Configure radio parameters for Mesh nodes. Radio 1 of the AP6010DN-AGN is used as an example. coverage distance indicates the radio coverage distance parameter, which is 3 (unit: 100 m) by default. This example sets the radio coverage distance parameter to 4. You can configure the parameter according to your service needs.

    [AC-wlan-view] ap-group name mesh-mpp
    [AC-wlan-ap-group-mesh-mpp] radio 1
    [AC-wlan-group-radio-mesh-mpp/1] channel 40mhz-plus 157
    Warning: This action may cause service interruption. Continue?[Y/N]y
    [AC-wlan-group-radio-mesh-mpp/1] coverage distance 4
    [AC-wlan-group-radio-mesh-mpp/1] quit
    [AC-wlan-ap-group-mesh-mpp] quit
    [AC-wlan-view] ap-group name mesh-mp
    [AC-wlan-ap-group-mesh-mp] radio 1
    [AC-wlan-group-radio-mesh-mp/1] channel 40mhz-plus 157
    Warning: This action may cause service interruption. Continue?[Y/N]y
    [AC-wlan-group-radio-mesh-mp/1] coverage distance 4
    [AC-wlan-group-radio-mesh-mp/1] quit
    [AC-wlan-ap-group-mesh-mp] quit
    

    # Set parameters for the APs' wired interfaces. This example assumes that the service VLAN is VLAN 101. Wired interfaces of all Mesh nodes are therefore added to VLAN 101 in tagged mode.

    [AC-wlan-view] wired-port-profile name wired-port
    [AC-wlan-wired-port-wired-port] vlan tagged 101
    [AC-wlan-wired-port-wired-port] quit
    

    # Configure the security profile mesh-sec used by Mesh links. The Mesh network supports only the security policy WPA2+PSK+AES.

    [AC-wlan-view] security-profile name mesh-sec
    [AC-wlan-sec-prof-mesh-sec] security wpa2 psk pass-phrase a1234567 aes
    [AC-wlan-sec-prof-mesh-sec] quit
    

    # Configure a Mesh whitelist.

    [AC-wlan-view] mesh-whitelist-profile name mesh-list
    [AC-wlan-mesh-whitelist-mesh-list] peer-ap mac 60de-4474-9640
    [AC-wlan-mesh-whitelist-mesh-list] peer-ap mac dcd2-fc04-b500
    [AC-wlan-mesh-whitelist-mesh-list] peer-ap mac dcd2-fcf6-76a0
    [AC-wlan-mesh-whitelist-mesh-list] peer-ap mac 60de-4476-e360
    [AC-wlan-mesh-whitelist-mesh-list] quit
    

    # Configure Mesh roles. Set Mesh roles of AP_1 and AP_2 to mesh-portal. AP_3 and AP_4 use the default Mesh role mesh-node. Mesh roles are configured through the AP system profile.

    [AC-wlan-view] ap-system-profile name mesh-sys
    [AC-wlan-ap-system-prof-mesh-sys] mesh-role mesh-portal
    [AC-wlan-ap-system-prof-mesh-sys] quit
    

    # Configure a Mesh profile. Set the Mesh network ID to mesh-net, aging time of Mesh links to 30s, and bind the security profile and Mesh whitelist to the Mesh profile.

    [AC-wlan-view] mesh-profile name mesh-net
    [AC-wlan-mesh-prof-mesh-net] mesh-id mesh-net
    [AC-wlan-mesh-prof-mesh-net] link-aging-time 30
    [AC-wlan-mesh-prof-mesh-net] security-profile mesh-sec
    [AC-wlan-mesh-prof-mesh-net] quit
    

    # Bind the Mesh whitelist profile to the AP radio.

    [AC-wlan-view] ap-group name mesh-mpp
    [AC-wlan-ap-group-mesh-mpp] radio 1
    [AC-wlan-group-radio-mesh-mpp/1] mesh-whitelist-profile mesh-list
    [AC-wlan-group-radio-mesh-mpp/1] quit
    [AC-wlan-ap-group-mesh-mpp] quit
    [AC-wlan-view] ap-group name mesh-mp
    [AC-wlan-ap-group-mesh-mp] radio 1
    [AC-wlan-group-radio-mesh-mp/1] mesh-whitelist-profile mesh-list
    [AC-wlan-group-radio-mesh-mp/1] quit
    [AC-wlan-ap-group-mesh-mp] quit
    

  5. Bind required profiles to the AP groups to make Mesh services take effect.

    # Bind the AP wired port profile wired-port to AP groups mesh-mpp and mesh-mp to make AP wired port parameters take effect on Mesh nodes. This example assumes that all APs connect to Switch_A through GE0.

    [AC-wlan-view] ap-group name mesh-mpp
    [AC-wlan-ap-group-mesh-mpp] wired-port-profile wired-port gigabitethernet 0
    [AC-wlan-ap-group-mesh-mpp] quit
    [AC-wlan-view] ap-group name mesh-mp
    [AC-wlan-ap-group-mesh-mp] wired-port-profile wired-port gigabitethernet 0
    [AC-wlan-ap-group-mesh-mp] quit
    

    # Bind the AP system profile mesh-sys to the AP group mesh-mpp to make the MPP role take effect on AP_1 and AP_2.

    [AC-wlan-view] ap-group name mesh-mpp
    [AC-wlan-ap-group-mesh-mpp] ap-system-profile mesh-sys
    [AC-wlan-ap-group-mesh-mpp] quit
    

    # Bind the Mesh profile mesh-net to AP groups mesh-mpp and mesh-mp to make the Mesh services take effect.

    [AC-wlan-view] ap-group name mesh-mpp
    [AC-wlan-ap-group-mesh-mpp] mesh-profile mesh-net radio 1
    [AC-wlan-ap-group-mesh-mpp] quit
    [AC-wlan-view] ap-group name mesh-mp
    [AC-wlan-ap-group-mesh-mp] mesh-profile mesh-net radio 1
    [AC-wlan-ap-group-mesh-mp] quit
    

  6. Commit the configuration.

    [AC-wlan-view] commit all
    Warning: Committing configuration may cause service interruption, continue?[Y/N]:y

  7. Verify the Mesh service configuration.

    # After the configuration is complete, run the display ap all command to check whether Mesh nodes go online successfully. If State displays as nor, APs have gone online successfully.

    <AC> display ap all
    Total AP information:
    nor  : normal          [4]
    --------------------------------------------------------------------------------
    ----------                                                                      
    ID   MAC            Name Group     IP              Type            State STA Upt
    ime                                                                             
    --------------------------------------------------------------------------------
    ----------
    1    60de-4474-9640 AP_1   mesh-mpp 10.23.100.254 AP6010DN-AGN   nor 0   5M
    :44S
    2    dcd2-fc04-b500 AP_2   mesh-mpp 10.23.100.253 AP6010DN-AGN   nor 0   6M
    :15S
    3    dcd2-fcf6-76a0 AP_3   mesh-mp  10.23.100.252 AP6010DN-AGN   nor 0   1M
    :35S
    4    60de-4476-e360 AP_4   mesh-mp  10.23.100.251 AP6010DN-AGN   nor 0   3M
    :56S
    --------------------------------------------------------------------------------
    ---
    Total: 4                                                                        

    # After dual-MPP Mesh services take effect, run the display wlan mesh link all command to check Mesh link information.

    <AC> display wlan mesh link all
    Rf   : radio ID             Dis  : coverage distance(100m)
    Ch   : channel              Per  : drop percent(%)
    TSNR : total SNR(dB)        P-   : peer
    Mesh : Mesh mode            Re   : retry ratio(%)
    RSSI : RSSI(dBm)            MaxR : max RSSI(dBm)
    --------------------------------------------------------------------------------
    -----------------
    APName  P-APName  Rf Dis   Ch   Mesh    P-Status        RSSI  MaxR  Per  Re   TS
    NR  SNR(Ch0~2:dB)
    --------------------------------------------------------------------------------
    -----------------
    AP_1    AP_4      1  4     157  portal  normal          -28   -27   0    25   70
       62/69/-
    AP_1    AP_3      1  4     157  portal  normal          -18   -2    0    0    78
       73/77/-
    AP_2    AP_4      1  4     157  portal  normal          -17   -16   0    52   80
       57/49/80
    AP_2    AP_3      1  4     157  portal  normal          -24   -21   0    0    72
       58/54/72
    AP_4    AP_1      1  4     157  node    normal          -29   -29   0    0    65
       64/58/-
    AP_4    AP_2      1  4     157  node    normal          -21   -19   0    10   76
       76/64/-
    AP_4    AP_3      1  4     157  node    normal          -7    -1    0    0    89
       88/82/-
    AP_3    AP_2      1  4     157  node    normal          -35   -32   0    35   61
       51/60/-
    AP_3    AP_1      1  4     157  node    normal          -27   -23   0    0    70
       68/66/-
    AP_3    AP_4      1  4     157  node    normal          -13   -11   0    23   83
       80/81/-
    --------------------------------------------------------------------------------
    -----------------
    Total: 10  

    # Run the display wlan mesh route all command to check Mesh routes on the Mesh network.

    <AC> display wlan mesh route all
    --------------------------------------------------------------------------
    AP name/MAC/Mesh role/Radio            Next-hop name/MAC/Mesh role/Radio
    --------------------------------------------------------------------------
    AP_4   /60de-4476-e360/MP /1            AP_2         /dcd2-fc04-b500/MPP/1
    AP_3   /dcd2-fcf6-76a0/MP /1            AP_4         /60de-4476-e360/MP /1
    --------------------------------------------------------------------------
    Total: 2  

    # When the link between AP_2 and AC is faulty, AP_2 automatically changes to an MP and goes online through Mesh links. Run the display wlan mesh route all command. The command output shows that AP_2, AP_3, and AP_4 go online on AP_1.

    <AC> display wlan mesh route all
    --------------------------------------------------------------------------
    AP name/MAC/Mesh role/Radio            Next-hop name/MAC/Mesh role/Radio
    --------------------------------------------------------------------------
    AP_4   /60de-4476-e360/MP /1            AP_1         /60de-4474-9640/MPP/1
    AP_2   /dcd2-fc04-b500/MP /1            AP_4         /60de-4476-e360/MP /1
    AP_3   /dcd2-fcf6-76a0/MP /1            AP_1         /60de-4474-9640/MPP/1
    --------------------------------------------------------------------------
    Total: 3

Configuration Files

  • Switch_A configuration file

    #
    sysname Switch_A
    #
     vlan batch 100
    #
    interface GigabitEthernet0/0/1
     port link-type trunk
     port trunk pvid vlan 100
     port trunk allow-pass vlan 100
     port-isolate enable group 1
    #
    interface GigabitEthernet0/0/2
     port link-type trunk
     port trunk pvid vlan 100
     port trunk allow-pass vlan 100
     port-isolate enable group 1
    #
    interface GigabitEthernet0/0/3
     port link-type trunk
     port trunk allow-pass vlan 100
    #
    return
  • Switch_B configuration file

    #
    sysname Switch_B
    #
     vlan batch 100
    #
    interface GigabitEthernet0/0/1
     port link-type trunk
     port trunk allow-pass vlan 100
    #
    interface GigabitEthernet0/0/2
     port link-type trunk
     port trunk allow-pass vlan 100
    #
    return
  • AC configuration file

    #
     sysname AC
    #
     vlan batch 100
    #
    dhcp enable
    #
    interface Vlanif100
     ip address 10.23.100.1 255.255.255.0
     dhcp select interface
    #
    interface GigabitEthernet1/0/1
     port link-type trunk
     port trunk allow-pass vlan 100
    #
    capwap source interface vlanif100
    #
    wlan
     security-profile name mesh-sec
      security wpa2 psk pass-phrase %^%#WXq~51G1^G;~|`C\G$v-`XoiIe4z$CNAM#@TeN^+%^%#
     aes
     mesh-whitelist-profile name mesh-list
      peer-ap mac 60de-4474-9640
      peer-ap mac dcd2-fc04-b500
      peer-ap mac dcd2-fcf6-76a0
      peer-ap mac 60de-4476-e360
     mesh-profile name mesh-net
      security-profile mesh-sec
      mesh-id mesh-net
      link-aging-time 30
     regulatory-domain-profile name domain1
     ap-system-profile name mesh-sys
      mesh-role mesh-portal
     wired-port-profile name wired-port
      vlan tagged 101
     ap-group name mesh-mp
      wired-port-profile wired-port gigabitethernet 0
      regulatory-domain-profile domain1
      radio 1 
       mesh-profile mesh-net  
       mesh-whitelist-profile mesh-list   
       channel 40mhz-plus 157    
       coverage distance 4  
     ap-group name mesh-mpp
      ap-system-profile mesh-sys
      wired-port-profile wired-port gigabitethernet 0
      regulatory-domain-profile domain1
      radio 1   
       mesh-profile mesh-net  
       mesh-whitelist-profile mesh-list 
       channel 40mhz-plus 157  
       coverage distance 4 
     ap-id 1 type-id 19 ap-mac 60de-4474-9640 ap-sn 210235554710CB000042            
      ap-name AP_1                                                                  
      ap-group mesh-mpp 
     ap-id 2 type-id 19 ap-mac dcd2-fc04-b500 ap-sn 210235557610DB000046            
      ap-name AP_2                                                                  
      ap-group mesh-mpp 
     ap-id 3 type-id 19 ap-mac dcd2-fcf6-76a0 ap-sn 210235419610D2000097            
      ap-name AP_3                                                                  
      ap-group mesh-mp 
     ap-id 4 type-id 19 ap-mac 60de-4476-e360 ap-sn 210235557610DB000046            
      ap-name AP_4                                                                  
      ap-group mesh-mp 
    #
    return  
Translation
Download
Updated: 2019-08-21

Document ID: EDOC1000142094

Views: 138764

Downloads: 126

Average rating:
This Document Applies to these Products
Related Documents
Related Version
Share
Previous Next