No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>Search

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

KunLun 9008 V5 Alarm Handling 05

Rate and give feedback :
Huawei uses machine translation combined with human proofreading to translate this document to different languages in order to help you better understand the content of this document. Note: Even the most advanced machine translation cannot match the quality of professional translators. Huawei shall not bear any responsibility for translation accuracy and it is recommended that you refer to the English document (a link for which has been provided).
ALM-3700001F CMC Failed to Detect BMC (SCE-LPM) Heartbeat Signals

ALM-3700001F CMC Failed to Detect BMC (SCE-LPM) Heartbeat Signals

Description

Alarm message:

CMC failed to detect BMC (SCE#-LPM#) heartbeat signals

Attribute

Alarm ID

Alarm Severity

Auto Clear

3700001F

Major

Yes

Parameters

Name

Meaning

Alarm Severity

Indicates the alarm severity.

Alarm Source

Indicates the alarm source.

Subject

Indicates the event body for which an alarm is generated.

Time

Indicates the time when an alarm is generated.

Description

Provides an alarm description.

Event Code

Indicates the event code of an alarm.

Impact on the System

The physical partition cannot be powered on, and the central management enclosure (CME) cannot obtain BPU information.

Possible Causes

  • The partition interconnect cable (PIC) is removed.
  • The PIC is faulty.
  • iBMC of the BPU is restarting.
  • The communication is abnormal between the BPU and the CME.

Procedure

  1. Check whether the PIC is intact.

    • If yes, go to Step 2.
    • If no, replace the PIC.

  2. Check whether the PIC is properly connected.

  3. Remove and reconnect the PIC. Then check whether the alarm is cleared.

    • If yes, no further action is required.
    • If no, go to Step 4.

  4. Check whether iBMC of the BPU is restarting.

  5. Wait until iBMC of the BPU is restarted. Then check whether the alarm is cleared.

    • If yes, no further action is required.
    • If no, go to Step 7.

  6. Restart iBMC of the BPU without affecting services. Then check whether the alarm is cleared.

    • If yes, no further action is required.
    • If no, go to Step 7.

  7. Contact Huawei technical support.

Clearing

After the fault is rectified, the system automatically clears the alarm.

Translation
Download
Updated: 2019-05-25

Document ID: EDOC1100023838

Views: 76424

Downloads: 16

Average rating:
This Document Applies to these Products
Related Documents
Related Version
Share
Previous Next