No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>Search

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

Alarm Handling

AR100, AR120, AR150, AR160, AR200, AR1200, AR2200, AR3200, and AR3600 V200R010

This document provides the trap description, attributes, parameters, impact on the system, possible causes, procedures, and references. This document provides a complete set of traps, through which intended readers are kept of the running status of the device so as to locate faults.
Rate and give feedback:
Huawei uses machine translation combined with human proofreading to translate this document to different languages in order to help you better understand the content of this document. Note: Even the most advanced machine translation cannot match the quality of professional translators. Huawei shall not bear any responsibility for translation accuracy and it is recommended that you refer to the English document (a link for which has been provided).
GTL_1.3.6.1.4.1.2011.5.25.142.2.1 hwGtlDefaultValue

GTL_1.3.6.1.4.1.2011.5.25.142.2.1 hwGtlDefaultValue

Description

GTL/4/DEFAULTVALUE:OID [OID] Current license value is default, the reason is [hwGtlDefaultValueReason], main board name is [hwGtlChassisID]

The system used the default configuration of the GTL license, when a license file became invalid.

Attribute

Alarm ID Alarm Severity Alarm Type
1.3.6.1.4.1.2011.5.25.142.2.1 Warning equipmentAlarm(5)

Parameters

Name Meaning
OID

Indicates the MIB object ID of the alarm.

hwGtlDefaultValueReason indicates the cause for default authorization.
hwGtlChassisID indicates the name of the main board.

Impact on the System

After the license file became invalid, the control items activated by the license will restore to the default system configurations.

Possible Causes

The license were invalid and entered the default state.

Procedure

  1. Apply for a license from Huawei.
  2. Please contact technical support personnel.

Related Information

None

Translation
Download
Updated: 2019-08-12

Document ID: EDOC1100034065

Views: 144619

Downloads: 42

Average rating:
This Document Applies to these Products
Related Documents
Related Version
Share
Previous Next