No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>Search

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

FusionServer Pro E9000 Server iBMC (Earlier than V250) Alarm Handling 02

Rate and give feedback:
Huawei uses machine translation combined with human proofreading to translate this document to different languages in order to help you better understand the content of this document. Note: Even the most advanced machine translation cannot match the quality of professional translators. Huawei shall not bear any responsibility for translation accuracy and it is recommended that you refer to the English document (a link for which has been provided).
ALM-0742FFFF/0742FF26 Transition to Critical from Less Severe (Mos Major Error)

ALM-0742FFFF/0742FF26 Transition to Critical from Less Severe (Mos Major Error)

Description

Alarm message:

Transition to Critical from less severe 

This alarm is generated when the PG signal of the soft-start circuit encounters an error for the fifth time, or when two or more MOSFET temperature detection points simultaneously detect overtemperature for the fifth time.

This alarm is generated when an error of the power soft-start circuit on the mainboard causes a 12 V undervoltage fault.

This alarm is generated by the following sensor:

  • Mos Major Error
  • 12V VDDQ Low

Attribute

Alarm ID

Alarm Severity

Auto Clear

iBMC: 0742FFFF

MM: 0742FF26

Major

Yes

Parameters

Name

Meaning

Time

Indicates the time when an alarm is generated.

Sensor

Name of the sensor that generated the alarm.

Event

Provides detailed information about the alarm.

Severity

Indicates the severity of the alarm.

Event Code

Indicates the event code of an alarm.

Impact on the System

The board will be powered off.

Possible Causes

The soft-start circuit of the board is faulty.

Procedure

  1. After recording fault information, power off and remove the board.
  2. Contact Huawei technical support.
Translation
Download
Updated: 2019-11-19

Document ID: EDOC1100035007

Views: 27843

Downloads: 11

Average rating:
This Document Applies to these Products

Related Version

Related Documents

Share
Previous Next