No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>Search

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

Log Reference

CloudEngine 8800, 7800, 6800, and 5800 V200R005C00

This document provides the explanations, causes, and recommended actions of logs on the product.
Rate and give feedback :
Huawei uses machine translation combined with human proofreading to translate this document to different languages in order to help you better understand the content of this document. Note: Even the most advanced machine translation cannot match the quality of professional translators. Huawei shall not bear any responsibility for translation accuracy and it is recommended that you refer to the English document (a link for which has been provided).
DEVM/2/hwBrdTempAlarm_active

DEVM/2/hwBrdTempAlarm_active

Message

DEVM/2/hwBrdTempAlarm_active: The board temperature exceeded the upper alarm threshold.(EntPhysicalIndex=[EntPhysicalIndex], EntPhysicalName=[EntPhysicalName], EntityThresholdType=[EntityThresholdType], EntityThresholdCritical=[EntityThresholdCritical], EntityThresholdCurrent=[EntityThresholdCurrent], EntityTrapFaultID=[EntityTrapFaultID], Reason=[Reason])

Description

The board or card temperature was too high.

Parameters

Parameter Name Parameter Meaning
EntPhysicalIndex Indicates the entity index.
EntPhysicalName Indicates the entity name.
EntityThresholdType Indicates the threshold type of the entity.
EntityThresholdCritical Indicates the temperature threshold of the entity.
EntityThresholdCurrent Indicates the current temperature.
EntityTrapFaultID
Indicates the error code.
  • 143617
  • 143616
Reason Indicates a possible cause.

Possible Causes

Cause 1 (EntityTrapFaultID=[143617]): The board temperature was too high.

Cause 2 (EntityTrapFaultID=[143616]): The card temperature was too high.

Procedure

  1. Check whether the air filter of the fan is blocked.

    • If so, clean the air filter.

    • If not, go to step 2.

  2. Check whether the ambient temperature is too high.

    • If so, reduce the ambient temperature.

    • If not, go to step 3.

  3. Check whether the fan is faulty.

    • If so, rectify the fan fault.

    • If not, go to step 4.

  4. Collect traps, logs, and configurations, and contact technical support personnel.
Translation
Download
Updated: 2019-04-20

Document ID: EDOC1100039602

Views: 113993

Downloads: 85

Average rating:
This Document Applies to these Products
Related Documents
Related Version
Share
Previous Next