No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>Search

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

Log Reference

CloudEngine 8800, 7800, 6800, and 5800 V200R005C00

This document provides the explanations, causes, and recommended actions of logs on the product.
Rate and give feedback:
Huawei uses machine translation combined with human proofreading to translate this document to different languages in order to help you better understand the content of this document. Note: Even the most advanced machine translation cannot match the quality of professional translators. Huawei shall not bear any responsibility for translation accuracy and it is recommended that you refer to the English document (a link for which has been provided).
OPS/5/OPS_LOGOUT

OPS/5/OPS_LOGOUT

Message

OPS/5/OPS_LOGOUT: The OPS connection was disconnected.(ServiceType=[ServiceType], Reason=[Reason], UserName=[UserName], Ip=[Ip], VpnName=[VpnName])

Description

An OPS connection was removed.

Parameters

Parameter Name Parameter Meaning
ServiceType Service type
Reason Cause of the OPS disconnection
UserName User name
Ip IP address of a user
VpnName VPN instance name

Possible Causes

Scripts or users removed the OPS connection.

Procedure

  1. This log message is informational only, and no action is required.
Translation
Download
Updated: 2019-04-20

Document ID: EDOC1100039602

Views: 115874

Downloads: 85

Average rating:
This Document Applies to these Products
Related Documents
Related Version
Share
Previous Next