No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>Search

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

Log Reference

CloudEngine 8800, 7800, 6800, and 5800 V200R005C00

This document provides the explanations, causes, and recommended actions of logs on the product.
Rate and give feedback:
Huawei uses machine translation combined with human proofreading to translate this document to different languages in order to help you better understand the content of this document. Note: Even the most advanced machine translation cannot match the quality of professional translators. Huawei shall not bear any responsibility for translation accuracy and it is recommended that you refer to the English document (a link for which has been provided).
CLI/5/LOGIN

CLI/5/LOGIN

Message

CLI/5/LOGIN: The user succeeded in logging in to [linktype]. (UserType=[UserType], UserName=[UserName], AuthenticationMethod="[AuthenticationMethod]", Ip=[ipadress], VpnName=[VpnName])

Description

Recorded the login status of a user.

Parameters

Parameter Name Parameter Meaning

LinkType

Link type

UserType

User type

UserName

User name

Ip

IP address of a login user When a user logs in from a console interface, the IP address of the user is recorded as "**".

VpnName

VPN name

AuthenticationMethod Authentication method.

Possible Causes

A user attempted to log in.

Procedure

  • This log message is informational only, and no action is required.
Translation
Download
Updated: 2019-04-20

Document ID: EDOC1100039602

Views: 115410

Downloads: 85

Average rating:
This Document Applies to these Products
Related Documents
Related Version
Share
Previous Next