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Log Reference

CloudEngine 8800, 7800, 6800, and 5800 V200R005C00

This document provides the explanations, causes, and recommended actions of logs on the product.
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EFM/5/LOOPBACKFAILEDEVENT

EFM/5/LOOPBACKFAILEDEVENT

Message

EFM/5/LOOPBACKFAILEDEVENT: Interface failed to start loopback. (IfIndex=[IfIndex],IfName=[IfName])

Description

802.3ah loopback failed after no response to an 802.3ah loopback request was received within a specified period of time.

Parameters

Parameter Name Parameter Meaning
IfIndex Interface index
IfName Interface name

Possible Causes

802.3ah loopback failed after no response to an 802.3ah loopback request was received within a specified period of time.

Procedure

  1. Check whether the remote interface denies the remote loopback request from the local end.

    Run the display current-configuration command. Check whether the efm loopback ignore-request command is used.

    • If this command is used, the remote interface denies the request. Run the undo efm loopback ignore-request command to enable the remote interface to receive the remote loopback request. Then go to Step 2.

    • If this command is not used, the remote interface is able to receive the request. Then go to Step 3.

  2. Then check whether the alarm is cleared.

    If the alarm persists, go to Step 3.

  3. Check the EFM status.

    Run the display efm session all command. Check whether the value of the EFM State field is detect.

    • If the value of the EFM State field is detect, go to Step 5.

    • If the value of the EFM State field is not detect, go to Step 4.

  4. Check the physical link. If the physical link is faulty, see "Physical Interconnection Troubleshooting" for details about how to troubleshoot the link fault.
  5. Collect the alarm information, log information, and configuration information, and then contact technical support personnel.
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Updated: 2019-04-20

Document ID: EDOC1100039602

Views: 114562

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