AM/4/hwAllocatedIpLimitReachAlarm_active
Message
AM/4/hwAllocatedIpLimitReachAlarm_active:The number of allocated IP addresses reached the limit.(LimitValue=[LimitValue])
Possible Causes
IPv6 addresses failed to be assigned to new clients because the number of assigned IPv6 addresses reached the limit.
Procedure
- Run the display dhcpv6 pool command to check the status of IPv6 addresses in the address pool.
- If the address pool contains conflicting IPv6 addresses, go to Step 2.
- If the addresses that are in the used state are not actually in use, go to Step 3.
- Run the conflict-address expire-time command to set the aging time for conflicting addresses in the address pool. After the aging time elapses, the conflicting addresses become assignable.
- Run the reset dhcpv6 pool command to set the status of assigned IPv6 addresses in the address pool to idle so that IPv6 addresses can be reassigned.