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Log Reference

CloudEngine 8800, 7800, 6800, and 5800 V200R005C00

This document provides the explanations, causes, and recommended actions of logs on the product.
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CONFIGURATION/4/B2S_BACKUP_FAILED

CONFIGURATION/4/B2S_BACKUP_FAILED

Message

CONFIGURATION/4/B2S_BACKUP_FAILED: Failed to transfer the configuration file to server [server-ip] through [transport-type] when automatically backing up the configuration.

Description

Delivery configuration data failed when backup configuration to the server.

Parameters

Parameter Name Parameter Meaning

server-ip

Server ip address.

transport-type

Transfer protocol type.

Possible Causes

1: The server is unreachable.

2: The user name does not exist or the password is incorrect.

3: The server patch does not exit.

4: The transmission process due to network reasons, the server unreachable and so on.

Procedure

  1. According to the reasons for the detection of the connection with the server:

    • 1: Run command ping to detect the connection of the server, be sure the server is reachable.
    • 2: Ensure that the user name and password are correct.
    • 3: Please re-configure the corresponding parameters if the configuration is wrong.
    • 4: A single transmission failure can not deal with, and may be related to the state of the network.

  2. Collect log information and configuration information, and then contact technical support personnel.
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Updated: 2019-04-20

Document ID: EDOC1100039602

Views: 137905

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