No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>Search

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

Log Reference

CloudEngine 8800, 7800, 6800, and 5800 V200R005C00

This document provides the explanations, causes, and recommended actions of logs on the product.
Rate and give feedback:
Huawei uses machine translation combined with human proofreading to translate this document to different languages in order to help you better understand the content of this document. Note: Even the most advanced machine translation cannot match the quality of professional translators. Huawei shall not bear any responsibility for translation accuracy and it is recommended that you refer to the English document (a link for which has been provided).
SNMP/4/SNMP_IPLOCK

SNMP/4/SNMP_IPLOCK

Message

SNMP/4/SNMP_IPLOCK: The source IP was locked because of the failure of login through SNMP.(SourceIP=%s, VPN=%s)

Description

The source IP was locked due to an SNMP login failure.

Parameters

Parameter Name Parameter Meaning

SourceIP

Source IP address

VPN

VPN instance name

Possible Causes

Authentication failed when the NMS attempted to log in to a device.

Procedure

  • Check whether community names or user names and passwords of the SNMPv3 user with the source IP address are correct.
Translation
Download
Updated: 2019-04-20

Document ID: EDOC1100039602

Views: 126522

Downloads: 90

Average rating:
This Document Applies to these Products
Related Documents
Related Version
Share
Previous Next