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Log Reference

CloudEngine 8800, 7800, 6800, and 5800 V200R005C00

This document provides the explanations, causes, and recommended actions of logs on the product.
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PTP/4/hwPtpExtTimePortLost_active

PTP/4/hwPtpExtTimePortLost_active

Message

PTP/4/hwPtpExtTimePortLost_active: The external Time Port status changed.(Status = [Status], ExternalTimePort = [ExternalTimePort])

Description

The external time source was lost.

Parameters

Parameter Name Parameter Meaning

Status

Port status of the external time source:

  • 1: normal(0)

  • 2: portDown(1)

ExternalTimePort

Port name of the external time source.

Possible Causes

The connection between the external time source and the local device was closed.

Procedure

  1. Run the display interface interface-type interface-name command to check whether the status of the interface connecting the device to the external time source is Up.

    • If so, go to step 2.

    • If not, troubleshoot the fault.

  2. Collect alarm information, log information, and configuration of the device, and contact technical support.
  3. End.
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Updated: 2019-04-20

Document ID: EDOC1100039602

Views: 114194

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