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Log Reference

CloudEngine 8800, 7800, 6800, and 5800 V200R005C00

This document provides the explanations, causes, and recommended actions of logs on the product.
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NVO3/4/NVO3_TUNNEL6_DOWN

NVO3/4/NVO3_TUNNEL6_DOWN

Message

NVO3/4/NVO3_TUNNEL6_DOWN: The status of the IPv6 VXLAN tunnel changed to down. (SourceIpv6Addr=[SrcIpv6Addr], DestinationIpv6Addr=[DstIpv6Addr], TunnelStatus=[Tnl6Status])

Description

The IPv6 VXLAN tunnel went Down.

Parameters

Parameter Name Parameter Meaning

SourceIpv6Addr

Source VTEP IPv6 address of the IPv6 VXLAN tunnel

DestinationIpv6Addr

Destination VTEP IPv6 address of the IPv6 VXLAN tunnel

TunnelStatus

IPv6 VXLAN tunnel status:

  • 1: The tunnel is Down.

  • 2: The tunnel is Up.

Possible Causes

Routes at both ends of the IPv6 VXLAN tunnel were unreachable.

Procedure

  1. Run the display ipv6 routing-table command to check whether the routes destined for the source and destination VTEP IPv6 addresses are reachable.

    • If they are reachable, go to Step 3.

    • If they are unreachable, go to Step 2.

  2. Configure static routes or dynamic routes that are reachable to the source and destination VTEP IPv6 addresses. Then run the display vxlan tunnel command to check whether the IPv6 VXLAN tunnel goes Up.

    • If the tunnel goes Up, go to Step 4.

    • If the tunnel remains Down, go to Step 3.

  3. Collect log information and configuration information, and then contact technical support personnel.
  4. End.
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Updated: 2019-04-20

Document ID: EDOC1100039602

Views: 119440

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