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Log Reference

CloudEngine 8800, 7800, 6800, and 5800 V200R005C00

This document provides the explanations, causes, and recommended actions of logs on the product.
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Huawei uses machine translation combined with human proofreading to translate this document to different languages in order to help you better understand the content of this document. Note: Even the most advanced machine translation cannot match the quality of professional translators. Huawei shall not bear any responsibility for translation accuracy and it is recommended that you refer to the English document (a link for which has been provided).
SNMP/4/SNMP_LOCK_FULL

SNMP/4/SNMP_LOCK_FULL

Message

SNMP/4/SNMP_LOCK_FULL: SNMP lock queue has been full.

Description

The list table for locked users who failed to be authenticated overflowed.

Parameters

Parameter Name Parameter Meaning
None. None.

Possible Causes

A great number of users who failed to be authenticated accessed the device simultaneously within 5 minutes.

Procedure

  1. Check whether locked unauthorized users have attack source information. If they have attack source information, filter out the information using a firewall.
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Updated: 2019-04-20

Document ID: EDOC1100039602

Views: 136613

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