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Log Reference

CloudEngine 8800, 7800, 6800, and 5800 V200R005C00

This document provides the explanations, causes, and recommended actions of logs on the product.
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Huawei uses machine translation combined with human proofreading to translate this document to different languages in order to help you better understand the content of this document. Note: Even the most advanced machine translation cannot match the quality of professional translators. Huawei shall not bear any responsibility for translation accuracy and it is recommended that you refer to the English document (a link for which has been provided).
DEBUG/7/SSPSTARTLOG_DBGLR

DEBUG/7/SSPSTARTLOG_DBGLR

Message

DEBUG/7/SSPSTARTLOG_DBGLR: Osnode [OsnodeId] LR information: [LRInfo]

Description

The LR diagnosis information was output during system running.

Parameters

Parameter Name Parameter Meaning
[OsnodeId]

System node ID

[LRInfo]

LR diagnosis information

Possible Causes

The log was automatically generated after the system was started.

Procedure

  1. This log information helps locate the fault that occurs during the system running.

    • If the system runs properly, this log message is informational only, and no action is required.
    • If a fault occurs during the system running, collect log files and contact technical support personnel.

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Updated: 2019-04-20

Document ID: EDOC1100039602

Views: 157135

Downloads: 108

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