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Log Reference

CloudEngine 8800, 7800, 6800, and 5800 V200R005C00

This document provides the explanations, causes, and recommended actions of logs on the product.
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CLI/5/LOGINFAILED

CLI/5/LOGINFAILED

Message

CLI/5/LOGINFAILED: The user failed to log in to [linktype]. (UserType=[usertype], UserName=[username], Ip=[ipaddress], VpnName=[vpnname], Reason=[reason])

Description

The user login failed.

Parameters

Parameter Name Parameter Meaning

LinkType

Link chunnel

UserType

The type of a login user.

UserName

User name of a login user.

Ip

IP address of a login user. When a user logs in from a console interface, the IP address of the user is recorded as "**".

VpnName

VPN instance name.

Reason

Reason why a user login failed.

Possible Causes

The entered user name or password is incorrect. The user login fails.

Procedure

  • Verify the user name and password. Relog in to the device.
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Updated: 2019-04-20

Document ID: EDOC1100039602

Views: 125455

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