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Log Reference

CloudEngine 8800, 7800, 6800, and 5800 V200R005C00

This document provides the explanations, causes, and recommended actions of logs on the product.
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NVO3/4/NVO3_TUNNEL_DOWN

NVO3/4/NVO3_TUNNEL_DOWN

Message

NVO3/4/NVO3_TUNNEL_DOWN: The status of the vxlan tunnel changed to down. (SourceIpAddress=[SrcIpAddr], DestinationIpAddress=[DstIpAddr], TunnelStatus=[TnlStatus])

Description

The VXLAN tunnel went Down.

Parameters

Parameter Name Parameter Meaning
SourceIpAddress Source VTEP address of the VXLAN tunnel
DestinationIpAddress Remote VTEP address of the VXLAN tunnel
TunnelStatus VXLAN tunnel status

Possible Causes

Cause 1: Terminal users went offline.

Cause 2: The network topology changed, causing a Layer 3 communication failure.

Procedure

  • Cause 1: Terminal users went offline.
    1. Check whether the terminal users went offline normally.

      • If the terminal users went offline normally, this log message is informational only, and no action is required.
      • If the terminal users went offline abnormally, go to Step 2.

    2. Check the abnormal logout cause and rectify the fault. Then check whether the trap persists. If the trap persists, go to Step 3.
    3. Collect log information and configuration information, and then contact technical support personnel.
  • Cause 2: The network topology changed, causing a Layer 3 communication failure.
    1. Check whether devices are reachable at Layer 3.

      • If the devices are reachable at Layer 3, go to Step 3.
      • If the devices are unreachable at Layer 3, go to Step 2.

    2. Check physical links. If any link fails, rectify the fault. Then check whether the trap persists. If the trap persists, go to Step 3.
    3. Collect log information and configuration information, and then contact technical support personnel.
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Updated: 2019-04-20

Document ID: EDOC1100039602

Views: 126373

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