CONFIGURATION/2/APPDATA_NOT_SYN_active
Message
CONFIGURATION/2/APPDATA_NOT_SYN_active: Inconsistency between application configuration data and master main board configuration data.
Description
The data in the service process database was inconsistent with that in the central database.
Possible Causes
The log generated because the data in the service process database was detected inconsistent with that in the central database after data consistency verification was enabled.
Procedure
- Run the reset slot slot-id command based on the alarm information to reset the interface board
corresponding to the process, synchronizing data in the service process
database again. Check whether the alarm is cleared.
If the alarm is cleared, no further action is required.
If the alarm persists, go to step 2.
- Collect trap, log, and configuration information, and contact technical support personnel.