No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>Search

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

eSight V300R010C00SPC200, 300, and 500 Local HA System Software Installation Guide (SUSE Linux + Oracle + Veritas) 10

Rate and give feedback:
Huawei uses machine translation combined with human proofreading to translate this document to different languages in order to help you better understand the content of this document. Note: Even the most advanced machine translation cannot match the quality of professional translators. Huawei shall not bear any responsibility for translation accuracy and it is recommended that you refer to the English document (a link for which has been provided).
What Do I Do If a Message Is Displayed Indicating that the Operating System Is Incompatible During eSight Installation

What Do I Do If a Message Is Displayed Indicating that the Operating System Is Incompatible During eSight Installation

Question

During eSight installation, a message is displayed indicating that the operating system is incompatible.

Answer

See the software and hardware configuration requirements in eSight Product Documentation. If the operating system installed on the eSight server is not recommended, eSight functions or GUIs may be abnormal.

You are advised to install a recommended operating system and the latest patch on the eSight server.

Translation
Download
Updated: 2019-10-30

Document ID: EDOC1100044372

Views: 29997

Downloads: 26

Average rating:
This Document Applies to these Products
Related Version
Related Documents
Share
Previous Next