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Agile Controller EEM V200R010C10 Alarm Handling

This document provides the explanations, causes, and recommended actions of alarms on the EEM.
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Huawei uses machine translation combined with human proofreading to translate this document to different languages in order to help you better understand the content of this document. Note: Even the most advanced machine translation cannot match the quality of professional translators. Huawei shall not bear any responsibility for translation accuracy and it is recommended that you refer to the English document (a link for which has been provided).
Meter_113104003 Meter Cover Opening

Meter_113104003 Meter Cover Opening

Description

The alarm is generated when the terminal cover of an electrical meter is opened.

Attribute

Alarm ID Alarm Severity Alarm Type
113104003 Critical Enviromental alarm

Impact on the System

  • If the electrical meter on which the alarm is generated is a prepaid meter, the repeater is disconnected, which affects power supply.
  • You can query the event record in the system.

Possible Causes

The terminal cover of the electrical meter is opened.

Procedure

  1. Check alarm location information and confirm the information about the electrical meter on which the alarm occurs.
    1. Start the EEM, enter the user name and password, and click Go to log in to the EEM.
    2. Choose Monitoring > Alarm > Current Alarm to access the Current Alarm page and view the alarm list.
    3. Click next to the alarm. The system displays detailed information about the alarm, such as alarm location.
  2. Check the terminal cover of the electrical meter onsite and install the cover correctly.
    • For a non-prepaid meter, no additional operation is needed.
    • For a prepaid meter, after the terminal cover of the electrical meter is installed correctly, go to 3.
  3. Restore the power supply.
    1. Generate a TOKEN code for clearing electricity theft on an application system.
    2. Enter the TOKEN code or deliver it to the electrical meter.
  4. If the problem persists, collect the alarm processing information and contact Huawei technical support personnel.

Clearing

The system automatically clears the alarm after the fault is rectified.

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Updated: 2019-03-07

Document ID: EDOC1100053923

Views: 8998

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