No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>Search

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

Agile Controller EEM V200R010C10 Alarm Handling

This document provides the explanations, causes, and recommended actions of alarms on the EEM.

Rate and give feedback:
Huawei uses machine translation combined with human proofreading to translate this document to different languages in order to help you better understand the content of this document. Note: Even the most advanced machine translation cannot match the quality of professional translators. Huawei shall not bear any responsibility for translation accuracy and it is recommended that you refer to the English document (a link for which has been provided).
EEM_1110000116 Invalid License

EEM_1110000116 Invalid License

Description

This alarm is generated when the validity period of the license file of the EEM is exceeded.

Attribute

Alarm ID Alarm Severity Alarm Type
1110000116 Major Equipment alarm

Impact on the System

Online users cannot use the EEM.

Possible Causes

The validity period of the license file of the EEM is exceeded.

Procedure

  1. Contact the administrator to apply for a license file.

    1. Choose System > License Management > License Information Query to access the License Information page and click Get ESN to obtain the Equipment Serial Number (ESN).
    2. Contact the administrator to apply for a license file.

  2. Revoke the license.

    1. On the License Information page, click Revoke License.
    2. In the Confirm dialog box, click Yes to revoke the license.

  3. Import the requested license file into the EEM.

    1. On the License Information page, click Upload.
    2. On the Select License File page, click Browser next to File Path.
    3. In the dialog box that is displayed, select the requested license file and click Open.
    4. Click Confirm to import the license file into the EEM.
    5. Click Apply to immediately apply for the new license file.

  4. Wait for 5 minutes and check whether the alarm is cleared.

    • If so, the process is ended.
    • If not, go to 5.

  5. Collect alarm information and contact Huawei technical support personnel.

Clearing

When the system detects that the license file on the EEM is within the validity period, the alarm will be cleared automatically.

Download
Updated: 2019-03-07

Document ID: EDOC1100053923

Views: 10002

Downloads: 5

Average rating:
This Document Applies to these Products

Related Version

Related Documents

Share
Previous Next