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CloudEC V600R019C00 Troubleshooting (Enterprise On-premises, Convergent Conference)

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Data Import or Output Failure

Data Import or Output Failure

Symptom

An enterprise administrator fails to import or export enterprise users or export operation logs on the uPortal.

Possible Causes

In Internet Explorer, Use SSL 2.0 is selected in the Internet Options dialog box.

Troubleshooting Method

The uPortal does not support SSL 2.0. Verify that Use SSL 2.0 is deselected in the Internet Options dialog box.

Procedure

  1. Open Internet Explorer and choose Tools > Internet Options. The Internet Options dialog box is displayed.
  2. Check whether Use SSL 2.0 is selected in the Security area. If yes, deselect it and restart Internet Explorer for the setting to take effect.

    Figure 10-20 Internet Options dialog box

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Updated: 2019-08-07

Document ID: EDOC1100059098

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