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CloudEC V600R019C00 Troubleshooting (Enterprise On-premises, Convergent Conference)

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Huawei uses machine translation combined with human proofreading to translate this document to different languages in order to help you better understand the content of this document. Note: Even the most advanced machine translation cannot match the quality of professional translators. Huawei shall not bear any responsibility for translation accuracy and it is recommended that you refer to the English document (a link for which has been provided).
Failure of Reporting Traffic Measurement Data to the OSS

Failure of Reporting Traffic Measurement Data to the OSS

Symptom

  • The measurement data is not reported to the OSS.
  • The measurement data is not reported to the OSS in real time.
  • Certain measurement data is not reported.

Possible Causes

  • The measurement data is not reported constantly.
    • The network communication is interrupted.
  • The measurement data is not reported to the OSS in real time.
    • The network communication is congested.
    • The measurement data is not reported in real time due to unreliable measurement data.
  • Certain measurement data is not reported.
    • The number of tasks has reached the maximum limit.

Procedure

    The measurement data is not reported constantly.

    1. On the OSS client, check whether the connection between the OSS and the CGP is operating properly. For details, see Failure of Interworking with the OSS.

      • Yes: See 5.
      • No: Go to Failure of Interworking with the OSS.

    The measurement data is not reported to the OSS in real time.

    1. On the measurement result page of the performance management system, check whether unreliable measurement data exists.

      The unreliable measurement data may cause delay of data reporting. This is not a problem.

      • Yes: No further action is required.
      • No: Go to 5.

    Certain measurement data is not reported.

    1. On the measurement result page of the performance management system, check whether the measurement data of new measurement tasks is reported.

      • Yes: Go to 5.
      • No: Go to 4.

    2. Delete optional tasks and add tasks again. Then, check whether the fault has been rectified.

      • Yes: No further action is required.
      • No: Go to 5.

    Collect the log information, and contact technical support engineers.

    1. Use the Information Collection Tool to collect items in Common fault analysis scenario and item PCDR Bill in Custom Scenario.
    2. Contact Huawei technical support engineers to rectify the fault.

Related Information

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Updated: 2019-08-07

Document ID: EDOC1100059098

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