0x201000F40014 Deduplication Is Not Supported Currently
Description
The current license does not support deduplication. Backup jobs involving deduplication will not be executed.
Attribute
Alarm ID |
Alarm Level |
Manually Cleared |
---|---|---|
0x201000F40014 |
Warning |
No |
Impact on the System
Backup jobs with the deduplication feature cannot be executed.
Possible Causes
The current license does not support deduplication.
Procedure
- Possible cause 1: The current license does not support deduplication.
- Apply for a license file that supports deduplication by referring to License Functions and Features, Obtaining the ESN, and Applying for a License in the OceanStor BCManager 6.5.0 eBackup License Application Instructions.
- Log in to the backup server GUI using a browser.
Login address: https://IP address corresponding to the datamover_management_float_ip field:8088
Default account: admin. Default password: Cloud12#$ for installation using HUAWEI CLOUD Stack Deploy, and PXU9@ctuNov17! for manual installation.
- Choose Settings > License.
- Click Import. In the displayed dialog box, select the license file and click Open.
- Wait for about 3 minutes and check whether the alarm is cleared on the current alarm page.
- If yes, no further action is required.
- If no, contact technical support engineers.
Related Information
None