No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>Search

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

HUAWEI CLOUD Stack 6.5.0 Alarm and Event Reference 04

Rate and give feedback:
Huawei uses machine translation combined with human proofreading to translate this document to different languages in order to help you better understand the content of this document. Note: Even the most advanced machine translation cannot match the quality of professional translators. Huawei shall not bear any responsibility for translation accuracy and it is recommended that you refer to the English document (a link for which has been provided).
ALM-4101 Number of Visits Exceeds the Threshold

ALM-4101 Number of Visits Exceeds the Threshold

Description

This alarm is reported when the number of visits to the AOS service exceeds the threshold.

Attribute

Alarm ID

Alarm Severity

Alarm Type

4101

Major

Communications alarm

Parameters

Parameter Name

Parameter Description

namespace

Indicates the namespace where the AOS service is deployed.

insName=s%

Indicates the AOS service instance name.

Impact on the System

If the number of visits to the AOS service exceeds the threshold, exceeded visits are rejected.

System Actions

None

Possible Causes

The access traffic exceeds the preset value.

Procedure

  1. Use a browser to log in to the FusionStage OM zone console.

    1. Log in to ManageOne Maintenance Portal.
      • Login address: https://Address for accessing the homepage of ManageOne Maintenance Portal:31943, for example, https://oc.type.com:31943.
      • The default username is admin, and the default password is Huawei12#$.
    2. On the O&M Maps page, click the FusionStage link under Quick Links to go to the FusionStage OM zone console.

  2. Choose Application Operations > Application Operations from the main menu.
  3. In the navigation pane on the left, choose Alarm Center > Alarm List and query the alarm by setting query criteria.
  4. Click to expand the alarm information. View the alarm details and obtain information about the tenant whose access traffic exceeds the preset value.
  5. According to the information, contact technical support for assistance.Contact technical support for assistance.

Alarm Clearing

This alarm is automatically cleared when the number of visits to AOS service is restored to normal.

Related Information

None

Translation
Download
Updated: 2019-08-30

Document ID: EDOC1100062365

Views: 37619

Downloads: 31

Average rating:
This Document Applies to these Products
Related Version
Related Documents
Share
Previous Next