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HUAWEI CLOUD Stack 6.5.0 Alarm and Event Reference 04

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0x10E01A0017 Failed To Unmount OceanStor V3/V5 Or Dorado V3 Volume

0x10E01A0017 Failed To Unmount OceanStor V3/V5 Or Dorado V3 Volume

Description

In backup proxy (management plane IP address [IP_addr]), unmounting volume (volume ID: [Vol_ID], DeviceManager: [Device_IP], LUN group name: [Lungroup_name]) fails. Error message ([errMsg]).

Attribute

Alarm ID

Alarm Level

Manually Cleared

0x10E01A0017

Warning

Yes

Parameters

Name

Meaning

IP_addr

Management plane IP address of the backup proxy

Vol_ID

Volume ID

Device_IP

Management IP address of DeviceManager

Lungroup_name

LUN group name

errMsg

Error description

Impact on the System

The backup or restore job fails.

Possible Causes

Physical connections are down between the backup proxy and the server where the protected environment resides.

Procedure

  1. Possible cause 1: Physical connections are down between the backup proxy and the server where the protected environment resides.

    1. Log in to DeviceManager using the management IP address of DeviceManager.

      Default account: admin. Default password: Admin@storage

    2. Choose Provisioning > LUN > LUN Group and click the name of the LUN group that you want to select.
    3. Search for the LUN based on the volume ID and remove the searched LUN from the LUN group. Check whether the problem is resolved.
      • If yes, manually clear the alarm on the alarm page. No further action is required.
      • If no, contact technical support engineers.

Related Information

None

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Updated: 2019-08-30

Document ID: EDOC1100062365

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