No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>Search

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

HUAWEI CLOUD Stack 6.5.0 Alarm and Event Reference 04

Rate and give feedback:
Huawei uses machine translation combined with human proofreading to translate this document to different languages in order to help you better understand the content of this document. Note: Even the most advanced machine translation cannot match the quality of professional translators. Huawei shall not bear any responsibility for translation accuracy and it is recommended that you refer to the English document (a link for which has been provided).
ALM-73210 Management Data Backup to a Third-party Server Is Not Configured

ALM-73210 Management Data Backup to a Third-party Server Is Not Configured

Description

This alarm is generated if a third-party backup server is not configured in the backup policy of the backup service.

Attribute

Alarm ID

Alarm Severity

Auto Clear

73210

Critical

Yes

Parameters

Name

Meaning

Fault Location Info

Service: specifies the name of the service for which the alarm is generated.

Additional Info

  • region_name: specifies the name of the region for which the alarm is generated.
  • Service: specifies the name of the service for which the alarm is generated.
  • ErrorInfo: provides error information related to the alarm.

Impact on the System

The system cannot complete the remote backup. If the backup partition of the controller node is faulty, the local backup package is lost, and the system cannot be restored using the package.

Possible Causes

The third-party backup server is not configured.

Procedure

  1. Configure a third-party backup server based on "Backing Up Data" > "Unified Backup" > "Performing Unified Backup" > "Managing Backup Information" in HUAWEI CLOUD Stack 6.5.0 Backup and Restoration Guide. Then, check whether the alarm is automatically cleared.

    • If yes, no further action is required.
    • If no, wait for 30 minutes. If the alarm is still not cleared, contact technical support for assistance.
    NOTE:

    In the multi-region scenario, configure the backup server for each region.

Related Information

None

Translation
Download
Updated: 2019-08-30

Document ID: EDOC1100062365

Views: 36028

Downloads: 31

Average rating:
This Document Applies to these Products
Related Version
Related Documents
Share
Previous Next