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Alarm Handling

CloudEngine 8800, 7800, 6800, and 5800 V200R005C10

This document provides the explanations, causes, and recommended actions of alarms on the product.
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L3VPN_1.3.6.1.4.1.2011.5.25.145.34.2_hwL3vpnIpv6RouteExceedClear

L3VPN_1.3.6.1.4.1.2011.5.25.145.34.2_hwL3vpnIpv6RouteExceedClear

Description

The number of IPv6 routes in the VPN instance fell below the maximum number. (VpnInstanceName=[VpnName], NumberOfExistingRoutes=[Current], MaximumValue=[Max])

The number of IPv6 routes in the VPN instance fell below the maximum number that is allowed.

Attributes

Attribute

Description

Alarm or Event

Alarm

Trap Severity

Critical

Mnemonic Code

hwL3vpnIpv6RouteExceedClear

Trap OID

1.3.6.1.4.1.2011.5.25.145.34.2

Alarm ID

0x00F1022b

Alarm Type

qualityOfServiceAlarm

Raise or Clear

Clear

Match trap

L3VPN_1.3.6.1.4.1.2011.5.25.145.34.1_hwIpv6RouteExceed

Parameters

Parameter Description

VpnName

Name of the VPN instance

Current

Number of IPv6 routes in the current VPN instance

Max

Maximum number of IPv6 routes allowable in a VPN instance

VB

VB OID

VB Name

VB Index

1.3.6.1.4.1.2011.5.25.145.32.1

hwCurIpv6RouteNum

N/A

1.3.6.1.4.1.2011.5.25.145.32.2

hwIpv6RouteLimitValue

N/A

1.3.6.1.4.1.2011.5.25.145.32.3

hwIpv6RouteLimitVpnName

N/A

Impact on the System

Services will not be affected.

Possible Causes

Cause 1: Routes were deleted by a specific protocol.

Cause 2: Configuration of the routing-table limit command was deleted or modified to increase the limit on the maximum number of routes so that the number of the VPN IPv6 routes was lower than the maximum value.

Procedure

  • Collect alarm information and configuration information, and then contact technical support personnel.
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Updated: 2019-04-02

Document ID: EDOC1100074754

Views: 19193

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