No relevant resource is found in the selected language.

This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. Read our privacy policy>Search

Reminder

To have a better experience, please upgrade your IE browser.

upgrade

OceanStor BCManager 6.5.0 eReplication User Guide 02

Rate and give feedback:
Huawei uses machine translation combined with human proofreading to translate this document to different languages in order to help you better understand the content of this document. Note: Even the most advanced machine translation cannot match the quality of professional translators. Huawei shall not bear any responsibility for translation accuracy and it is recommended that you refer to the English document (a link for which has been provided).
What Can I Do If No Graph Is Displayed After Login

What Can I Do If No Graph Is Displayed After Login

Symptom

After I log in to eReplication using a browser, no graph is displayed.

Possible Causes

The plug-in is not installed.

Procedure

  1. When the dialog box indicating plug-in installation is displayed, select Yes.
  2. Restart the browser.
Translation
Download
Updated: 2019-05-21

Document ID: EDOC1100075861

Views: 14822

Downloads: 71

Average rating:
This Document Applies to these Products
Related Documents
Related Version
Share
Previous Next