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OceanStor BCManager 6.5.0 eReplication User Guide 02

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Huawei uses machine translation combined with human proofreading to translate this document to different languages in order to help you better understand the content of this document. Note: Even the most advanced machine translation cannot match the quality of professional translators. Huawei shall not bear any responsibility for translation accuracy and it is recommended that you refer to the English document (a link for which has been provided).
What Can I Do If eReplication Fails to Be Logged in After Its Management IP Address Is Changed

What Can I Do If eReplication Fails to Be Logged in After Its Management IP Address Is Changed

Symptom

After its management IP address is changed, logging in to eReplication fails.

Possible Causes

The new IP address is not bound to the system. As a result, eReplication cannot be logged in.

Fault Diagnosis

After the management IP address of eReplication is changed, run the changeweb command to bind the new IP address to the system.

Procedure

  1. For details about how to change the management IP address, see Changing the Management IP Address of eReplication.
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Updated: 2019-05-21

Document ID: EDOC1100075861

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