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Knowledge Base

There is Harsh Cacophony after Dial-up because Fast-connect Attribute Configuration is Different

Publication Date:  2012-07-27  |   Views:  99  |   Downloads:  0  |   Author:  Gu Shihui  |   Document ID:  EKB0000182048

Contents

Issue Description

Topology: site phone---C&C08---R3680E---R2620---branch phone
When the site dials branch, there is harsh cacophony before hearing the first bell, the communication is normal. The branch dials the site and it is normal.

Alarm Information

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Handling Process

Undo fast-connect under VOIP of R3680E.

Root Cause

1、The configuration of R3680E and that of R2620 are different.
2、Compare the configuration of R3680E and R2620, it is found that VOIP of R3680E is configured with fast-connect, but VOIP of R2620 not.
3.、Enable fast-connect, the negotiation of some parameters is omitted when setting up communication between both sides and continuous time is shortened. There is harsh cacophony for the first bell.
     

Suggestions

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