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Unable to Log DSLAM From BMS Because of Device access Proxy Process Problem

Publication Date:  2019-07-04 Views:  156 Downloads:  0

Issue Description

The customer has BMS windows server, if he Log to the DSLAM from the DOS prompet, Log successed.

If he try to log to the DSLAM from BMS platform, it fails.
BMS version is V200R011C02B026.

Alarm Information

Null

Handling Process

From SysMonitor, start the Device access Proxy Process and make it Automatic to start by default every time the BMS server restarts.

Root Cause

Device access Proxy Process was disabled, which is responsible for the log process.

Suggestions

Null

END