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Knowledge Base

The BER and Resync Rate of a Port Cannot Be Collected Because the Port Is Not Bound With a Service Profile

Publication Date:  2012-07-25  |   Views:  274  |   Downloads:  0  |   Author:  SU1001057517  |   Document ID:  EKB0000420205

Contents

Issue Description

The BER and resync rate cannot be collected because the port is not bound with a service profile. In the output monitoring report, the number of available ports is 0 but no error or alarm is displayed. The report of the port rate qualified, however, is output.

Alarm Information

Null

Handling Process

1. If the number of available ports is not 0 in the output report of the port rate fulfillment, it indicates that the port type supports the operation and port information has been collected.

2. Check port configurations. It is found that the port is not bound with a service profile. Bind the corresponding service profile to the port. Then, the fault is rectified.

Root Cause

1. The port type does not support the operation.

2. No data is collected.

Suggestions

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